[Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Ver el tema anterior Ver el tema siguiente Ir abajo

PC [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Panchu el Mar Dic 07 2010, 05:11

La cosa es asi. Tengo dos modems. Uno de Fiber con ahora 6mb (antes 1mb) y otro de Arnet 3mb.
Siempre tuve la PC que tengo ahora con Arnet, que es ADSL. Cuando tenia problemas y no usaba la Play le mandaba Fiber, pero siempre fue leeento y a veces se cortaba de la nada, cosa que en la Play no paso nunca.
Hace unos dias contrate los 6mb de Fiber y en la Play, como siempre, de 10. Lo pongo en la PC, arranca bien hasta que de la nada se corta. Reinicio modem y, por las dudas, PC y arranca lo mas bien, dando el test 15mb con el Nitro y toda la bola, pero ni bien lo dejo de usar, pum, chau internet, chau Msn por ende. Desde antes de ayer directamente cuando arranca la PC el Msn no prende, tira error 81000494, le doy solucionar problemas, el coso de Host no me lo tilda, por lo que ahi deberia estar el problema y despues de probar varias veces arranca, para luego volverse a cortar.
Ahora estoy usando Arnet en la PC de nuevo y 0 problemas, al igual que en la Play con Fiber.

¿Que corchos puede pasar? ¿No le gusta a la PC que abandone Arnet? XD
Lo que note en el test de la Play es que Fiber no me tira UPnP y Arnet si, ¿podria ser ese el problema?
¿Alguna solucion?
Gracias por leer de antemano

Panchu
Walter Tetas Ranger
Walter Tetas Ranger

Cantidad de envíos : 1376
Fecha de inscripción : 09/05/2009

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por esco el Mar Dic 07 2010, 14:19

¿Tenés todo routeado? Parece ser el mal de la vaca loca. No, el de DNS.

____________________________________________________________________________________
Contacto:
esco@playnomore.com

esco
Webmaster
Webmaster

Edad : 27
Cantidad de envíos : 7278
Fecha de inscripción : 07/07/2008

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Panchu el Mar Dic 07 2010, 16:47

Un módem para una cosa, un módem para la otra.

Panchu
Walter Tetas Ranger
Walter Tetas Ranger

Cantidad de envíos : 1376
Fecha de inscripción : 09/05/2009

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por esco el Mar Dic 07 2010, 16:50

Claro, pero me refiero a si tenés IP fija, y en base a esa, abrís puertos para otras conexiones. ¿O es un módem con una sola salida?

____________________________________________________________________________________
Contacto:
esco@playnomore.com

esco
Webmaster
Webmaster

Edad : 27
Cantidad de envíos : 7278
Fecha de inscripción : 07/07/2008

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Panchu el Mar Dic 07 2010, 23:37

Es la poronga Webstar de Fiber. CREO que no es IP fija, o por lo menos antes no lo era, pero no viene al caso porque si está en la PC, se usa sólo para la PC y si está en la Play, sólo para la Play.

Panchu
Walter Tetas Ranger
Walter Tetas Ranger

Cantidad de envíos : 1376
Fecha de inscripción : 09/05/2009

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por esco el Mar Dic 07 2010, 23:40

Pero ¿el Webstar no es un router?

____________________________________________________________________________________
Contacto:
esco@playnomore.com

esco
Webmaster
Webmaster

Edad : 27
Cantidad de envíos : 7278
Fecha de inscripción : 07/07/2008

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Panchu el Miér Dic 08 2010, 00:31

Vendría a ser, sí, pero ni configurarlo te deja, o por lo menos no pude encontrar la manera de entrar al modo administrador como sí me deja el Huawei de Arnet.

Panchu
Walter Tetas Ranger
Walter Tetas Ranger

Cantidad de envíos : 1376
Fecha de inscripción : 09/05/2009

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por esco el Miér Dic 08 2010, 00:34

Pero esa verga no te deja ni disponer dos dispositivos a la vez, es malísimo. ¿Probaste averiguando en la página oficial? Supongo que debe tener todos los datos de cómo manejarlo y un foro de ayuda oficial.

____________________________________________________________________________________
Contacto:
esco@playnomore.com

esco
Webmaster
Webmaster

Edad : 27
Cantidad de envíos : 7278
Fecha de inscripción : 07/07/2008

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Panchu el Miér Dic 08 2010, 03:01

A menos que pruebe por USB... xD

Panchu
Walter Tetas Ranger
Walter Tetas Ranger

Cantidad de envíos : 1376
Fecha de inscripción : 09/05/2009

Volver arriba Ir abajo

PC Re: [Problema] Fiber 6mb funca perfecto en la Play pero en PC no, cosa que Arnet si.

Mensaje por Contenido patrocinado Hoy a las 21:44


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.